<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elcomercio.es"><link rel="dns-prefetch" href="//static2.elcomercio.es"><link rel="dns-prefetch" href="//static3.elcomercio.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.elcomercio.es/squido/3.12.18/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" />
  <title>XXII Xornaes Gastronómiques del Gochu en Bimenes |  El Comercio</title>
  <meta name="title" content="XXII Xornaes Gastronómiques del Gochu en Bimenes |  El Comercio" />
  <meta name="description" content="Fecha, horario y precio de XXII Xornaes Gastronómiques del Gochu en Bimenes: " />
  <meta name="keywords" content="XXII Xornaes Gastronómiques del Gochu, XXII Xornaes Gastronómiques del Gochu Bimenes , agenda Bimenes" />
  <meta name="news_keywords" content="Bimenes,Gastronomía" />
  <meta name="robots" content="index,follow" />
  <meta name="author" content="El Comercio" />
  <meta name="viewport" content="width=device-width, user-scalable=no" />
  <meta http-equiv="Content-Security-Policy" content="">
  
  <link rel="canonical" href="https://agenda.elcomercio.es/evento/xxii-xornaes-gastronomiques-del-gochu-619859.html" />

 
  <link rel="icon" href="//www.elcomercio.es/img/2014/favicon.ico" />
  <link rel="shortcut icon" href="//www.elcomercio.es/img/2014/favicon.ico" />


 <!-- Metas para redes sociales  -->

 
<!-- OPEN GRAPH -->
<meta property="og:title" content='XXII Xornaes Gastronómiques del Gochu' />
<meta property="og:type" content='article' />
<meta property="og:description" content='' />
<meta property="og:locale" content='es_ES' />
<meta property="og:url" content='https://agenda.elcomercio.es/evento/xxii-xornaes-gastronomiques-del-gochu-619859.html' />
<meta property="og:image" content='https://agenda.elcomercio.es/media/eventos/0/0/6/1/9/619859_1.jpg' />
<meta property="og:site_name" content='agenda.elcomercio.es' />
 
<meta property="og:article:published_time" content="2018-12-01T00:00:00+0100" />
<meta property="og:article:modified_time" content="2018-12-01T00:00:00+0100" /> 
<meta property="og:article:author" content="" /> 
<meta property="og:article:section" content='Gastronomía' />

<!-- FACEBOOK -->

<!-- TWITTER CARDS -->
<meta name="twitter:card" content='summary' />
<meta name="twitter:site" content='twitter@elcomerciodigit' />
<!--<meta name="twitter:creator" content='' />-->
<meta name="twitter:domain" content='agenda.elcomercio.es' />
<meta name="twitter:title" content='XXII Xornaes Gastronómiques del Gochu' />
<!--<meta name="twitter:description" content='' />-->
<meta name="twitter:image" content='https://agenda.elcomercio.es/media/eventos/0/0/6/1/9/619859_1.jpg' />
<meta name="twitter:url" content='https://agenda.elcomercio.es/evento/xxii-xornaes-gastronomiques-del-gochu-619859.html'/>

 <!-- resto metas -->
  
  <!-- CSS -->
  
  <!-- JS (solo vida o muerte) -->
<script>
 var properties = {
        'newsId': 'agenda-00'
        ,'sectionId': 'ocio'
        ,'contentType': 'evento'
        ,'title': '#Gastronomía: XXII Xornaes Gastronómiques del Gochuen #Bimenes'
        ,'author': ''
        ,'firstPubDate': '20131021032345'
        ,'lastPubDate': '20131122050010'
        ,'origin': 'RL'
        ,'tracking': false
    };
</script>	  
  <!-- microdato artículo -->


<script>
 voc_se='agenda';
 voc_s1='evento';
 voc_s2='';
 voc_s3='';
 voc_s4='';
 voc_site='elcomercio';
 voc_ho='';
 voc_ed='';
 voc_pr='1';
 voc_pl='';
 voc_pu='';
 voc_usrid='';
 voc_tusr='';
 voc_ate='';
voc_tn='xxii-xornaes-gastronomiques-del-gochu';
voc_tc='agenda';
voc_au='';
voc_fep='20140422111434';
voc_fem='20181119214553';
voc_or='rl';
</script>


<!-- microdato artículo -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Event",
  "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.elcomercio.es"
      },
  "name": "xxii-xornaes-gastronomiques-del-gochu",
  "startDate": "2018-12-01T00:00:00Z",
  "location": {
    "@type": "Place",
    "name": "Bimenes",
    "address": {
      "@type": "PostalAddress",
       "addressLocality": "Bimenes",
      "addressCountry": "ES"
    }
  },
  "image": "agenda.elcomercio.es/media/eventos/0/0/6/1/9/619859_1.jpg",
  "description": "",
  "endDate": "2018-12-02T00:00:00Z",
  "offers": {
    "@type": "Offer",
    "price": "",
    "priceCurrency": "EUR",
    "availability": "http://schema.org/InStock"
  }
}
</script>



	<script type="text/javascript">
/*
      function initialize() {
        var fenway = new google.maps.LatLng(43.330704,-5.5648849);
        var mapOptions = {
          center: fenway,
          zoom: 16,
          mapTypeId: google.maps.MapTypeId.ROADMAP
        };
        var map = new google.maps.Map(document.getElementById('map_canvas'), mapOptions);
        var marker = new google.maps.Marker({
			  position: fenway,
			  map: map,
			  title: 'Bimenes'
		  });
      }
*/
</script>


<script language="javascript">
</script>  


<link rel="stylesheet" href="//static3.elcomercio.es/squido/3.12.18/squido.css"/><!-- block css --><script>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</script><!-- block namespaces --><script src="//static.vocento.com/voonto2/2.5.3/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><!-- block vocVars --><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qwote8h50"
    data-legacy-chartbeat="elcomercio.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5K3Z88');</script><!-- GTM --><!-- block js --><!-- block microdata --><script>TagManager.ready.then(function() {TagManager.track();});</script><!-- block tracking --><link rel="icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"<!-- block tagBody -->><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3Z88"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><!-- block noscripttracking --><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><!-- block adGlobal --><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header "><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" ><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elcomercio.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Comercio..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right"><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elcomercio.es/"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                             alt="El Comercio"></a></div></div><!-- block titles --></nav></header>	
	
	
<!--	<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&sensor=false&key=AIzaSyBNN2EjOXGsSQG36VPjtuBuAZ5p0XLYJzs"></script>-->

	<div class="wrapper">

    <div class="container">

			<div class="voc-advertising voc-adver-header">
			<div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix>
			<div data-voc-vam data-voc-vam-position="megabanner" data-voc-vam-outofpage="false"></div></div>
			<div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
				 data-voc-vam-outofpage="false"
				 ></div></div>
			<div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
				 data-voc-vam-outofpage="false"
				 ></div></div>
			<div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
							 data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
				 data-voc-vam-outofpage="false"
				 ></div></div>
		</div><!--End Header advertising-->
			



	
    </div>
	
	   <div class="voc-sections voc-topics-sections voc-agenda-section">
      <h1 class="voc-region voc-region2"><a href="/" title="Agenda" class="voc-active">Agenda</a></h1>
    </div>

	
		  <section class="voc-multimedia-detail voc-basic-module voc-onplus-slider">
      <div>
        <div class="voc-swiper-precontainer">
          <div class="swiper-container" data-voc-carousel-auto>
            <div class="swiper-wrapper">

					<div class="swiper-slide voc-item-onplus "><figure class=" voc-figure-icon "><a href="/evento/las-setas-un-manjar-en-mieres-618366.html"><img class="figure-img img-responsive" src="/media/eventos/0/0/6/1/8/618366_1.jpg" alt="" ></a></figure><a href="/eventos/asturias/gastronomia/listado.html"><span class="voc-agenda-detalle-titulo">Gastronomía</span></a><span class="voc-agenda-detalle-subtitulo">Desde el 7 de noviembre de 2018<br> al 25 de noviembre de 2018</span><div class="voc-title"><a href="/evento/las-setas-un-manjar-en-mieres-618366.html" class="voc-text-link">Las setas, un manjar en Mieres</a></div></div><div class="swiper-slide voc-item-onplus "><figure class=" voc-figure-icon "><a href="/evento/crear-bosques-464521.html"><img class="figure-img img-responsive" src="/media/eventos/0/0/4/6/4/464521_1.jpg" alt="" ></a></figure><a href="/eventos/asturias/exposiciones/listado.html"><span class="voc-agenda-detalle-titulo">Exposiciones</span></a><span class="voc-agenda-detalle-subtitulo">Desde el 27 de abril de 2011<br> al 30 de diciembre de 2018</span><div class="voc-title"><a href="/evento/crear-bosques-464521.html" class="voc-text-link">Crear bosques</a></div></div><div class="swiper-slide voc-item-onplus "><figure class=" voc-figure-icon "><a href="/evento/valle-y-los-maestros-592527.html"><img class="figure-img img-responsive" src="/media/eventos/0/0/5/9/2/592527_1.jpg" alt="" ></a></figure><a href="/eventos/asturias/exposiciones/listado.html"><span class="voc-agenda-detalle-titulo">Exposiciones</span></a><span class="voc-agenda-detalle-subtitulo">Desde el 4 de marzo de 2018<br> al 30 de diciembre de 2018</span><div class="voc-title"><a href="/evento/valle-y-los-maestros-592527.html" class="voc-text-link">Valle y los maestros</a></div></div>
			
				
		    </div>
            <div class="swiper-button-prev hidden-sm hidden-xs"><i class="voc-icons leftArrow2"></i></div>
            <div class="swiper-button-next hidden-sm hidden-xs"><i class="voc-icons rightArrow2"></i></div>
          </div>
        </div>
      </div>
    </section>	

		
	
 
    <div class="container">
      <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="voc-detail voc-detail-grid" data-voc-share-selection="">

 			 		  

          <section>

            <div class="voc-agenda-noticiasep"></div>
            <article>
              <div class="voc-agenda-antetitulo">Gastronomía</div>

              <div class="voc-detail-header">
                <h1>XXII Xornaes Gastronómiques del Gochu y XIV Feria Agroalimentaria de Bimenes</h1>
                <h2>El primer fin de semana de diciembre se celebran as XXII Xornaes Gastronómiques del Gochu, celebrándose también la XIV Feria Agroalimentaria de Bimenes</h2> 
              </div>
              <div>
			  
			  			  
		  
                <div class="voc-vertical">
				  <img src="/media/eventos/0/0/6/1/9/619859_1.jpg" alt="XXII Xornaes Gastronómiques del Gochu en Bimenes" align="right" class="voc-agenda-detail-img">				

				  <div class="voc-agenda-social">
                  	<a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook">
                  		<i class="voc-icons facebook"></i>
                  	</a>
                  	<a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter@elcomerciodigit">
                  		<i class="voc-icons twitter"></i>
                  	</a>
                  	<a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="whatsapp">
                  		<i class="voc-icons whatsapp"></i>
                  	</a>
                  	<input type="checkbox" id="moreSocialMedia" class="voc-input-media">
                  	<label for="moreSocialMedia" class="voc-social-btn voc-more-share">
                  		<i class="voc-icons dots"></i>
                  	</label>
                  	<div class="voc-more-social">
                  		<a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus">
                  			<i class="voc-icons googleplus"></i>
                  		</a>
                  		<a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin">
                  			<i class="voc-icons linkedin"></i>
                  		</a>
                  		<a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail">
                  			<i class="voc-icons mail"></i>
                  		</a>    
                  	</div>
                  </div>
				  
				  
                  <div class="voc-agenda-social">
                  	<a href="/eventos/bimenes/listado.html"><div class="voc-agenda-localidad-detalle">Bimenes</div></a>
                  	<div class="voc-agenda-lugar2col">
                  		<span class="voc-agenda-lugar">Lugar. </span><a href="/recinto/bimenes-255412.html"><span class="voc-agenda-dia">Bimenes</span></a><br>
                  		<span class="voc-agenda-lugar">Fecha. </span><span class="voc-agenda-dia">Desde el 1 de diciembre de 2018<br> al 2 de diciembre de 2018</span><br>
                  	</div>
                  	<div>
                  		<span class="voc-agenda-lugar">Hora. </span><span class="voc-agenda-dia"></span><br>
						
												
                  	</div>  
					
						<span class='voc-agenda-dia'><a href='https://www.bimenes.es/noticia/-/asset_publisher/272ab466d9e4/content/noticias-xxii-xornaes-gastronomiques-del-gochu-y-xiv-feria-agroalimentaria-de-bimenes?inheritRedirect=false&redirect=https%3A%2F%2' target='_blank'>Ayuntamiento de Bimenes</a></span><br>						
					
					
					
								


			
                  </div>
                  </div>                  
				  <div class="voc-article-textoborder"></div>
                  <p>
                    Las Jornadas Gastronómicas del Gochu constituyen ya uno de los referentes gastronómicos de toda la comarca. En esta vigésimosegunda edición se celebrarán durante dos días, sábado y domingo, y contarán con la participación de cinco establecimientos hosteleros del concejo. Tres de ellos ¿Restaurante Casa Manuela (Santuyano), Bar El Llugar (Suares) y Bar Bimenes (Santuyano)¿ ofrecerán suculentos menús, con los productos derivados del cerdo como protagonistas, a un precio unitario de 20 euros, y dos establecimientos más ¿Bar Vigil (Santuyano) y Albergue de Fayacava (Fayacava)¿ ofrecerán tapas especiales para picar, también con derivados del cerdo como elemento principal de las mismas.<br><br>Complementando estas jornadas gastronómicas de la matanza del gochu se celebrará la XIV Feria Agroalimentaria de Bimenes, que tendrá lugar el domingo 2 de diciembre, en la pista polideportiva del Colegio Público Martimporra, en horario de 10¿00 a 15¿00 horas. La misma contará con una treintena de expositores que mostrarán y venderán a los visitantes variados productos agroalimentarios, elaborados tanto dentro como fuera del municipio: embutidos, quesos, miel, pan, licores, vino, dulces y diferentes productos de la huerta asturiana. De la misma manera, también tendrán presencia en la feria artesanos de toda la comarca.<br><br>Ese día, domingo 2 de diciembre, en el mismo recinto de celebración de la feria agroalimentaria se desarrollarán, además, las siguientes actividades a lo largo de toda la mañana: actuaciones musicales y de baile, a cargo del Ensame de Música Tradicional y del Grupo Folklórico Los Yerbatos; taller infantil ¿De la fariña al tortu¿,  a través del que los más pequeños elaborarán y degustarán tortos con picadillo (a cargo de Pilar Vega, de ¿Desfaciendo maíz¿) y también tendrá lugar la entrega de premios del IV Concurso de Fotografía de Bimenes.<br><br>Además, a lo largo del fin de semana también se celebrarán otros eventos en Bimenes. Así, el sábado día 1, a las 19¿00 horas, tendrá lugar en el Museo Casa de las Radios, sito en Suares, la entrega de premios del XXI Concursu de Cuentos pola Oficialidá del Asturianu y a continuación la actuación de Carlos Alba, ¿Cellero¿, que representará el monólogo ¿La talla 38 o fuera los grilletes de les fañagüetes¿. El martes día 4, además, es fiesta local en Bimenes y en la localidad de Piñera se celebrará la tradicional festividad de Santa Bárbara, con misa, puya¿l ramu, música del país, homenaje a la persona de más edad que haya trabajado en la mina y espicha.                  </p>
                  <div class="voc-agenda-detalle-mobile">
                    <div class="voc-agenda-espacio"></div>

                  </div>
                </div>
 										<iframe width="100%" height="400" src="https://maps.google.com/maps?width=100%&height=400&hl=es&q=43.330704,-5.5648849&ie=UTF8&t=&z=14&iwloc=B&output=embed" frameborder="0" scrolling="no" marginheight="0" marginwidth="0">
						</iframe>

						
						

										
					
 
          </article> 
        </section>
	</div>
</div>


      <div class="col-md-4 col-lg-4 voc-aside-margin">
        <div class="voc-agenda-asidespace"></div>
      
	  <div class="voc-adver voc-adver-aside-detail">
      					
          <div class="voc-w300 voc-msauto">
            <div id="" class="voc-w300 voc-h250 voc-mt16 voc-mb8 voc-msauto">
			<div data-voc-vam data-voc-vam-position="robapaginas"></div>
		</div>
        </div>		
	</div>
	
<!--<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>-->
<!--<script type="text/javascript" src="https://agenda.elcomercio.es/agenda/js/jquery.ui.datepicker.min.js"></script>-->

  
<script language="JavaScript">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</script>

<script>
		    //	$(document).ready(function() {
				//	 $(".buscadorEventos select").uniform();
			//		 $('.selector select').css('opacity','1');									 
			//		 $('.selector select').css('background-color','#ffffff' );	
			//		 $('.selector select').css('background-image','none');	
			//		 $('.selector select').css('height','22px');	

		    //	})
			
</script>


  


          <aside class="voc-latest voc-seeker">
            <header>
					<h3>Buscador</h3>
            </header>
            <div>
			  
			<form id="formbuscador" name="formbuscador" action="" method="GET" class="voc-topics-search-area" >
				<input type="hidden" id="fech" value="">
				<input type="hidden" id="des" value="">
				<input type="hidden" id="has" value="">
				<input type="hidden" id="fechasmarcadas" value="">
				<input type="search" name="textolibre" id="textolibre" placeholder="Introduzca un término de búsqueda" onchange="buscar('tx');" onkeypress="return pulsar(event)" autocomplete="off" >
				<a href="javascript:botonbuscar();"><img src="//agenda.laverdad.es/buscar.jpg"></a>
						
						<div class="voc-styled-select">
						  <select name="pro" id="pro" onchange="buscar('pr');">
							  <option value='provincia'  >Provincia</option><option value='asturias' selected >Asturias (7)</option>						   </select>
						  <i class="voc-icons downArrow"></i>
						</div>
						<div class="voc-styled-select">
						  <select  name="cat" id="cat" onchange="buscar('ca');">
								<option value='categoria' selected >Tipo de evento</option><option value='exposiciones'  >Exposiciones (2)</option><option value='festivales'  >Festivales (1)</option><option value='gastronomia'  >Gastronomía (2)</option><option value='musicales'  >Musicales (1)</option><option value='varios'  >Varios (1)</option>						  </select>
						  <i class="voc-icons downArrow"></i>
						</div>					
						<div class="voc-styled-select">
						  <select  name="mun" id="mun" onchange="buscar('mu');">
								<option value='localidad' selected >Localidad</option><option value='bimenes'  >Bimenes (1)</option><option value='gijon'  >Gijón (4)</option><option value='mieres'  >Mieres (1)</option><option value='nava'  >Nava (1)</option>						</select>
						  <i class="voc-icons downArrow"></i>
						</div>					
						<div class="voc-styled-select">
							<select   name="sub" id="sub" onchange="buscar('su');">
								<option value='subcategoria' selected >Subcategoría</option>							</select>
						  <i class="voc-icons downArrow"></i>
						</div>					
	
						<button class="voc-search-2"><a href="javascript:botonbuscar();">Buscar</a></button>
					

<!--					<button type="button" class="voc-collapse-btn" data-toggle="collapse" data-target="#calendar">
                    Buscador por calendario <i class="voc-icons downArrow"></i>
						</button>
-->				

			            
<!--			<section id="calendar" class="voc-calendar collapse in" data-voc-datepicker="" aria-expanded="true"> -->
                  <div id="datepicker"></div>
<!--			</section>  -->

			</form>
					<div id="resultado" style="display: none;" ></div>	

</div>
</aside>

		
				<section>

											<h3 class="voc-agenda-proxevent"><a href="mailto:digital.co@elcomercio.es">Envíanos tu evento</a></h3>
					<!--	<li><a href="#">MAPA DE  eventos</a><span>mapa eventos</span></li>  -->
					
					
				</section>

		
      <div class="voc-advertising voc-adver-aside-detail voc-adver-displacement">     
          <div class="voc-w300 voc-msauto">
            <div id="" class="voc-w300 voc-h600 voc-mt16 voc-msauto" data-voc-adver-displacement>
						</div>
	      </div>
	  
     </div>
	 
       </div>
     </div>
   </div>

   
   
<div class="voc-advertising voc-adver-prefooter"><div id="megabanner_dos" class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div>
</div>
		 
		 </div>
<div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs ">
		<div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div>
		 <div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div>
</div>

   
   
   
<!--</div>-->
<script>initialize();</script>



<footer ><!-- block homeFooter --><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="https://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomercio" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/115907384584588098385/posts" target="_blank" class="voc-googleplus" title="Google Plus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="https://www.elcomercio.es/promociones/recibe-noticias-comercio-20170701125824-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elcomercio.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.elcomercio.es/"
                               title="Portada">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="//www.elcomercio.es/oviedo/"
                               title="Oviedo">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="//www.elcomercio.es/oviedo/barrios/"
                                       title="Barrios de Oviedo">Barrios de Oviedo</a></h4><h4><a href="https://www.elcomercio.es/real-oviedo/"
                                       title="Real Oviedo">Real Oviedo</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/gijon/"
                               title="Gijón">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="//www.elcomercio.es/gijon/barrios/"
                                       title="Barrios de Gijón">Barrios de Gijón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/villaviciosa.html"
                                       title="Villaviciosa">Villaviciosa</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/gozon.html"
                                       title="Gozón">Gozón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/carreno.html"
                                       title="Carreño">Carreño</a></h4><h4><a href="https://www.elcomercio.es/sporting/"
                                       title="Sporting">Sporting</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html"
                                       title="Grupo Covadonga">Grupo Covadonga</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html"
                                       title="Santa Olaya">Santa Olaya</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/aviles/"
                               title="Avilés">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="//www.elcomercio.es/aviles/barrios/"
                                       title="Barrios de Avilés">Barrios de Avilés</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/castrillon.html"
                                       title="Castrillón">Castrillón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/corvera-de-asturias.html"
                                       title="Corvera">Corvera</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="https://www.elcomercio.es/real-aviles/"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/"
                                       title="Niemeyer">Niemeyer</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/asturias/"
                               title="Asturias">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="//www.elcomercio.es/asturias/cuencas/"
                                       title="Cuencas">Cuencas</a></h4><h4><a href="//www.elcomercio.es/asturias/siero-centro/"
                                       title="Siero y centro">Siero y centro</a></h4><h4><a href="//www.elcomercio.es/asturias/oriente/"
                                       title="Oriente">Oriente</a></h4><h4><a href="//www.elcomercio.es/asturias/occidente/"
                                       title="Occidente">Occidente</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="//www.elcomercio.es/asturias/universidad/"
                                       title="Universidad">Universidad</a></h4><h4><a href="//www.elcomercio.es/asturianos-por-el-mundo/"
                                       title="Asturianos por el mundo">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="//www.elcomercio.es/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="//www.elcomercio.es/asturias/startinnova/"
                                       title="STARTinnova">STARTinnova</a></h4><h4><a href="//www.elcomercio.es/forum/"
                                       title="Fórum EL COMERCIO">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="https://www.elcomercio.es/sporting/"
                               title="Sporting">Sporting</a></h3></li><li><h3><a href="https://www.elcomercio.es/real-oviedo/"
                               title="Real Oviedo">Real Oviedo</a></h3></li><li><h3><a href="//www.elcomercio.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://realaviles.elcomercio.es"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol-femenino-asturias/"
                                       title="Fútbol femenino">Fútbol femenino</a></h4><h4><a href="//www.elcomercio.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="//www.elcomercio.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="//www.elcomercio.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="//www.elcomercio.es/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="//www.elcomercio.es/carreras-asturias/"
                                       title="Carreras en Asturias">Carreras en Asturias</a></h4><h4><a href="//www.elcomercio.es/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4><h4><a href="//www.elcomercio.es/deportes/golf/"
                                       title="Golf EL COMERCIO">Golf EL COMERCIO</a></h4><h4><a href="http://www.elcomercio.es/deportes/ajedrez/"
                                       title="Ajedrez">Ajedrez</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="//www.elcomercio.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="//www.elcomercio.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="//www.elcomercio.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="//www.elcomercio.es/culturas/arte/"
                                       title="Arte">Arte</a></h4><h4><a href="//www.elcomercio.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="//www.elcomercio.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="//www.elcomercio.es/premios-princesa/"
                                       title="Premios Princesa">Premios Princesa</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="//www.elcomercio.es/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="https://www.elcomercio.es/sociedad/historias-asturias/"
                                       title="Historias de Asturias">Historias de Asturias</a></h4><h4><a href="//www.elcomercio.es/sociedad/curiosidades/"
                                       title="Curiosidades">Curiosidades</a></h4><h4><a href="//www.elcomercio.es/tecnologia/"
                                       title="Innov@">Innov@</a></h4><h4><a href="//www.elcomercio.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="//www.elcomercio.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="//www.elcomercio.es/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="//www.elcomercio.es/mascotas/"
                                       title="Mascotas">Mascotas</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/gente-estilo/"
                               title="Gente y estilo">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="//www.elcomercio.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4><h4><a href="http://www.guapabox.com"
                                       title="Guapabox">Guapabox</a></h4><h4><a href="http://www.mujerhoy.com"
                                       title="Mujerhoy">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es"
                                       title="Tu boda en Asturias">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://agenda.elcomercio.es"
                                       title="Agenda de ocio">Agenda de ocio</a></h4><h4><a href="//www.elcomercio.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="//www.elcomercio.es/rutas-senderismo-asturias/"
                                       title="Rutas de Senderismo">Rutas de Senderismo</a></h4><h4><a href="//www.elcomercio.es/gastronomia/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="//www.elcomercio.es/asturias/playas/"
                                       title="Playas">Playas</a></h4><h4><a href="//www.elcomercio.es/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="http://www.carteleraasturias.com"
                                       title="Cartelera de cine">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/multimedia/"
                               title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="//www.elcomercio.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="//www.elcomercio.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="//www.elcomercio.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elcomercio.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias">El tiempo en Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/carreras-asturias/" title="Carreras en Asturias">Carreras en Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica">Hemeroteca Histórica</a></h3></li><li><h3><a href="http://www.carteleraasturias.com" title="Cartelera cine">Cartelera cine</a></h3></li><li><h3><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas">Gasolineras baratas</a></h3></li><li><h3><a href="//www.elcomercio.es/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h3></li><li><h3><a href="//www.elcomercio.es/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="//www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias">Farmacias</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elcomercio.es" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/asturias" title="Coches">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/asturias/" title="Pisos">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_asturias/" title="Empleo">Empleo</a></h3></li><li><h3><a href="http://entradas.elcomercio.es" title="Entradas">Entradas</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.blogasturias.com" title="BlogAsturias">BlogAsturias</a></h3></li><li><h3><a href="https://www.elcomercio.es/asturias/guiamedica/" title="Guía Médica">Guía Médica</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/2.5.3/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elcomercio.es/squido/3.12.18/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201811191135');
        app.load('//static.vocento.com/paywall/1.2.5/paywall.js');        app.load('//static.vocento.com/vam/3.17.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.4/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.5/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static1.elcomercio.es/frontal/1.0.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/0500/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body>	


 
	<script language="JavaScript">
			Voonto.ready.then(function(app) {
	  app.load('https://agenda.elcomercio.es/agenda/js/jquery.ui.datepicker.min.js').then(function() {
	 
		
		app.load('https://agenda.elcomercio.es/agenda/js/datepicker.castellano.js');
			
	  })
	});
	</script>

	 </html>
 
	