<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elcomercio.es"><link rel="dns-prefetch" href="//static2.elcomercio.es"><link rel="dns-prefetch" href="//static3.elcomercio.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.elcomercio.es/squido/4.3.10/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" />
  <title>Festival de la Sidra Natural en Nava en Nava |  El Comercio</title>
  <meta name="title" content="Festival de la Sidra Natural en Nava en Nava |  El Comercio" />
  <meta name="description" content="Fecha, horario y precio de Festival de la Sidra Natural en Nava en Nava: " />
  <meta name="keywords" content="Festival de la Sidra Natural en Nava, Festival de la Sidra Natural en Nava Nava , agenda Nava" />
  <meta name="news_keywords" content="Nava,Fiestas" />
  <meta name="robots" content="index,follow" />
  <meta name="author" content="El Comercio" />
  <meta name="viewport" content="width=device-width, user-scalable=no" />
  <meta http-equiv="Content-Security-Policy" content="">
  
  <link rel="canonical" href="https://agenda.elcomercio.es/evento/festival-de-la-sidra-natural-en-nava-640120.html" />

 
  <link rel="icon" href="//www.elcomercio.es/img/2014/favicon.ico" />
  <link rel="shortcut icon" href="//www.elcomercio.es/img/2014/favicon.ico" />


 <!-- Metas para redes sociales  -->

 
<!-- OPEN GRAPH -->
<meta property="og:title" content='Festival de la Sidra Natural en Nava' />
<meta property="og:type" content='article' />
<meta property="og:description" content='Nava acoge El Festival de la sidra natural, un completo homenaje a la bebida tradicional asturiana en un ambiente festivo y lúdico' />
<meta property="og:locale" content='es_ES' />
<meta property="og:url" content='https://agenda.elcomercio.es/evento/festival-de-la-sidra-natural-en-nava-640120.html' />
<meta property="og:image" content='https://agenda.elcomercio.es/media/eventos/0/0/6/4/0/640120_1.jpg' />
<meta property="og:site_name" content='agenda.elcomercio.es' />
 
<meta property="og:article:published_time" content="2019-07-12T00:00:00+0100" />
<meta property="og:article:modified_time" content="2019-07-12T00:00:00+0100" /> 
<meta property="og:article:author" content="" /> 
<meta property="og:article:section" content='Fiestas' />

<!-- FACEBOOK -->

<!-- TWITTER CARDS -->
<meta name="twitter:card" content='summary' />
<meta name="twitter:site" content='twitter@elcomerciodigit' />
<!--<meta name="twitter:creator" content='' />-->
<meta name="twitter:domain" content='agenda.elcomercio.es' />
<meta name="twitter:title" content='Festival de la Sidra Natural en Nava' />
<!--<meta name="twitter:description" content='' />-->
<meta name="twitter:image" content='https://agenda.elcomercio.es/media/eventos/0/0/6/4/0/640120_1.jpg' />
<meta name="twitter:url" content='https://agenda.elcomercio.es/evento/festival-de-la-sidra-natural-en-nava-640120.html'/>

 <!-- resto metas -->
  
  <!-- CSS -->
  
  <!-- JS (solo vida o muerte) -->
<script>
 var properties = {
        'newsId': 'agenda-00'
        ,'sectionId': 'ocio'
        ,'contentType': 'evento'
        ,'title': '#Fiestas: Festival de la Sidra Natural en Navaen #Nava'
        ,'author': ''
        ,'firstPubDate': '20131021032345'
        ,'lastPubDate': '20131122050010'
        ,'origin': 'RL'
        ,'tracking': false
    };
</script>	  
  <!-- microdato artículo -->


<script>
 voc_se='agenda';
 voc_s1='evento';
 voc_s2='';
 voc_s3='';
 voc_s4='';
 voc_site='elcomercio';
 voc_ho='';
 voc_ed='';
 voc_pr='1';
 voc_pl='';
 voc_pu='';
 voc_usrid='';
 voc_tusr='';
 voc_ate='';
voc_tn='festival-de-la-sidra-natural-en-nava';
voc_tc='agenda';
voc_au='';
voc_fep='20140422111434';
voc_fem='20190610083319';
voc_or='rl';
</script>


<!-- microdato artículo -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Event",
  "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.elcomercio.es"
      },
  "name": "festival-de-la-sidra-natural-en-nava",
  "startDate": "2019-07-12T00:00:00Z",
  "location": {
    "@type": "Place",
    "name": "Nava",
    "address": {
      "@type": "PostalAddress",
       "addressLocality": "Nava",
      "addressCountry": "ES"
    }
  },
  "image": "agenda.elcomercio.es/media/eventos/0/0/6/4/0/640120_1.jpg",
  "description": "",
  "endDate": "2019-07-14T00:00:00Z",
  "offers": {
    "@type": "Offer",
    "price": "",
    "priceCurrency": "EUR",
    "availability": "http://schema.org/InStock"
  }
}
</script>



	<script type="text/javascript">
/*
      function initialize() {
        var fenway = new google.maps.LatLng(43.3587644,-5.5082279);
        var mapOptions = {
          center: fenway,
          zoom: 16,
          mapTypeId: google.maps.MapTypeId.ROADMAP
        };
        var map = new google.maps.Map(document.getElementById('map_canvas'), mapOptions);
        var marker = new google.maps.Marker({
			  position: fenway,
			  map: map,
			  title: 'Nava'
		  });
      }
*/
</script>


<script language="javascript">
</script>  


<link rel="stylesheet" href="//static2.elcomercio.es/squido/4.3.10/squido.css"/><!-- block css --><script>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</script><!-- block namespaces --><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><!-- block vocVars --><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qwote8h50"
    data-legacy-chartbeat="elcomercio.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5K3Z88');</script><!-- GTM --><!-- block js --><!-- block microdata --><script>TagManager.ready.then(function() {TagManager.track();});</script><!-- block tracking --><link rel="icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"<!-- block tagBody -->><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3Z88"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><!-- block noscripttracking --><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><!-- block adGlobal --><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header "><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" ><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elcomercio.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Comercio..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right"><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elcomercio.es/"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                             alt="El Comercio"></a></div></div><!-- block titles --></nav></header>	
	
	
<!--	<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&sensor=false&key=AIzaSyBNN2EjOXGsSQG36VPjtuBuAZ5p0XLYJzs"></script>-->
	<div data-voc-adbd-layer>
	<div class="wrapper">

    <div class="container">

			<div class="voc-advertising voc-adver-header">
			<div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix>
			<div data-voc-vam data-voc-vam-position="megabanner" data-voc-vam-outofpage="false"></div></div>
			<div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
				 data-voc-vam-outofpage="false"
				 ></div></div>
			<div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
				 data-voc-vam-outofpage="false"
				 ></div></div>
			<div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
							 data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
				 data-voc-vam-outofpage="false"
				 ></div></div>
		</div><!--End Header advertising-->
			



	
    </div>
	
	   <div class="voc-sections voc-topics-sections voc-agenda-section">
      <h1 class="voc-region voc-region2"><a href="/" title="Agenda" class="voc-active">Agenda</a></h1>
    </div>

	
		  <section class="voc-multimedia-detail voc-basic-module voc-onplus-slider">
      <div>
        <div class="voc-swiper-precontainer">
          <div class="swiper-container" data-voc-carousel-auto>
            <div class="swiper-wrapper">

					<div class="swiper-slide voc-item-onplus "><figure class=" voc-figure-icon "><a href="/evento/fiestas-del-puchero-en-villalegre-aviles-640114.html"><img class="figure-img img-responsive" src="/media/eventos/0/0/6/4/0/640114_1.jpg" alt="" ></a></figure><a href="/eventos/asturias/fiestas/listado.html"><span class="voc-agenda-detalle-titulo">Fiestas</span></a><span class="voc-agenda-detalle-subtitulo">Desde el 7 de junio de 2019<br> al 11 de junio de 2019</span><div class="voc-title"><a href="/evento/fiestas-del-puchero-en-villalegre-aviles-640114.html" class="voc-text-link">Fiestas del puchero en Villalegre, Avilés</a></div></div><div class="swiper-slide voc-item-onplus "><figure class=" voc-figure-icon "><a href="/evento/ix-noche-blanca-en-aviles-639616.html"><img class="figure-img img-responsive" src="/media/eventos/0/0/6/3/9/639616_1.jpg" alt="" ></a></figure><a href="/eventos/asturias/exposiciones/listado.html"><span class="voc-agenda-detalle-titulo">Exposiciones</span></a><span class="voc-agenda-detalle-subtitulo">14 de junio de 2019</span><div class="voc-title"><a href="/evento/ix-noche-blanca-en-aviles-639616.html" class="voc-text-link">IX Noche Blanca en Avilés</a></div></div><div class="swiper-slide voc-item-onplus "><figure class=" voc-figure-icon "><a href="/evento/fiesta-de-san-antonio-de-padua-en-cangas-de-onis-639511.html"><img class="figure-img img-responsive" src="/media/eventos/0/0/6/3/9/639511_1.jpg" alt="" ></a></figure><a href="/eventos/asturias/fiestas/listado.html"><span class="voc-agenda-detalle-titulo">Fiestas</span></a><span class="voc-agenda-detalle-subtitulo">Desde el 8 de junio de 2019<br> al 16 de junio de 2019</span><div class="voc-title"><a href="/evento/fiesta-de-san-antonio-de-padua-en-cangas-de-onis-639511.html" class="voc-text-link">Fiesta de San Antonio de Padua en Cangas de Onís</a></div></div><div class="swiper-slide voc-item-onplus "><figure class=" voc-figure-icon "><a href="/evento/fiestas-de-san-antonio-en-muros-de-nalon-640116.html"><img class="figure-img img-responsive" src="/media/eventos/0/0/6/4/0/640116_1.jpg" alt="" ></a></figure><a href="/eventos/asturias/fiestas/listado.html"><span class="voc-agenda-detalle-titulo">Fiestas</span></a><span class="voc-agenda-detalle-subtitulo">Desde el 13 de junio de 2019<br> al 16 de junio de 2019</span><div class="voc-title"><a href="/evento/fiestas-de-san-antonio-en-muros-de-nalon-640116.html" class="voc-text-link">Fiestas de San Antonio en Muros de Nalón</a></div></div><div class="swiper-slide voc-item-onplus "><figure class=" voc-figure-icon "><a href="/evento/origenes-del-cine-y-coleccion-carlos-jimenez-637686.html"><img class="figure-img img-responsive" src="/media/eventos/0/0/6/3/7/637686_1.jpg" alt="" ></a></figure><a href="/eventos/asturias/exposiciones/listado.html"><span class="voc-agenda-detalle-titulo">Exposiciones</span></a><span class="voc-agenda-detalle-subtitulo">Desde el 6 de mayo de 2019<br> al 23 de junio de 2019</span><div class="voc-title"><a href="/evento/origenes-del-cine-y-coleccion-carlos-jimenez-637686.html" class="voc-text-link">Orígenes del Cine y Colección Carlos Jiménez</a></div></div><div class="swiper-slide voc-item-onplus "><figure class=" voc-figure-icon "><a href="/evento/exposicion-tierra-negra-en-mieres-640111.html"><img class="figure-img img-responsive" src="/media/eventos/0/0/6/4/0/640111_1.jpg" alt="" ></a></figure><a href="/eventos/asturias/exposiciones/listado.html"><span class="voc-agenda-detalle-titulo">Exposiciones</span></a><span class="voc-agenda-detalle-subtitulo">Desde el 3 de junio de 2019<br> al 28 de junio de 2019</span><div class="voc-title"><a href="/evento/exposicion-tierra-negra-en-mieres-640111.html" class="voc-text-link">Exposición 'Tierra negra' en Mieres</a></div></div><div class="swiper-slide voc-item-onplus "><figure class=" voc-figure-icon "><a href="/evento/exposicion-para-nostalgicos-gracias-a-yo-fui-a-egb-636378.html"><img class="figure-img img-responsive" src="/media/eventos/0/0/6/3/6/636378_1.jpg" alt="" ></a></figure><a href="/eventos/asturias/exposiciones/listado.html"><span class="voc-agenda-detalle-titulo">Exposiciones</span></a><span class="voc-agenda-detalle-subtitulo">Desde el 30 de mayo de 2019<br> al 30 de junio de 2019</span><div class="voc-title"><a href="/evento/exposicion-para-nostalgicos-gracias-a-yo-fui-a-egb-636378.html" class="voc-text-link">Exposición para nostálgicos gracias a yo fui a EGB</a></div></div><div class="swiper-slide voc-item-onplus "><figure class=" voc-figure-icon "><a href="/evento/exposicion-de-la-cocina-asturiana-en-gijon-628938.html"><img class="figure-img img-responsive" src="/media/eventos/0/0/6/2/8/628938_1.jpg" alt="" ></a></figure><a href="/eventos/asturias/gastronomia/listado.html"><span class="voc-agenda-detalle-titulo">Gastronomía</span></a><span class="voc-agenda-detalle-subtitulo">Desde el 14 de febrero de 2019<br> al 31 de diciembre de 2019</span><div class="voc-title"><a href="/evento/exposicion-de-la-cocina-asturiana-en-gijon-628938.html" class="voc-text-link">Exposición de la cocina asturiana en Gijón</a></div></div><div class="swiper-slide voc-item-onplus "><figure class=" voc-figure-icon "><a href="/evento/exposicion-de-la-cocina-asturiana-en-gijon-632337.html"><img class="figure-img img-responsive" src="/media/eventos/0/0/6/3/2/632337_1.jpg" alt="" ></a></figure><a href="/eventos/asturias/gastronomia/listado.html"><span class="voc-agenda-detalle-titulo">Gastronomía</span></a><span class="voc-agenda-detalle-subtitulo">Desde el 14 de marzo de 2019<br> al 31 de diciembre de 2019</span><div class="voc-title"><a href="/evento/exposicion-de-la-cocina-asturiana-en-gijon-632337.html" class="voc-text-link">Exposición de la cocina asturiana en Gijón</a></div></div><div class="swiper-slide voc-item-onplus "><figure class=" voc-figure-icon "><a href="/evento/exposicion-los-asturianos-en-la-cocina-640112.html"><img class="figure-img img-responsive" src="/media/eventos/0/0/6/4/0/640112_1.jpg" alt="" ></a></figure><a href="/eventos/asturias/exposiciones/listado.html"><span class="voc-agenda-detalle-titulo">Exposiciones</span></a><span class="voc-agenda-detalle-subtitulo">Desde el 31 de mayo de 2019<br> al 31 de diciembre de 2019</span><div class="voc-title"><a href="/evento/exposicion-los-asturianos-en-la-cocina-640112.html" class="voc-text-link">Exposición 'Los asturianos en la cocina'</a></div></div>
			
				
		    </div>
            <div class="swiper-button-prev hidden-sm hidden-xs"><i class="voc-icons leftArrow2"></i></div>
            <div class="swiper-button-next hidden-sm hidden-xs"><i class="voc-icons rightArrow2"></i></div>
          </div>
        </div>
      </div>
    </section>	

		
	
 
    <div class="container">
      <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="voc-detail voc-detail-grid" data-voc-share-selection="">

 			 		  

          <section>

            <div class="voc-agenda-noticiasep"></div>
            <article>
              <div class="voc-agenda-antetitulo">Fiestas</div>

              <div class="voc-detail-header">
                <h1>Festival de la Sidra Natural en Nava</h1>
                <h2>Nava acoge El Festival de la sidra natural, un completo homenaje a la bebida tradicional asturiana en un ambiente festivo y lúdico</h2> 
              </div>
              <div>
			  
			  			  
		  
                <div class="voc-vertical">
				  <img src="/media/eventos/0/0/6/4/0/640120_1.jpg" alt="Festival de la Sidra Natural en Nava en Nava" align="right" class="voc-agenda-detail-img">				

				  <div class="voc-agenda-social">
                  	<a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook">
                  		<i class="voc-icons facebook"></i>
                  	</a>
                  	<a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter@elcomerciodigit">
                  		<i class="voc-icons twitter"></i>
                  	</a>
                  	<a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="whatsapp">
                  		<i class="voc-icons whatsapp"></i>
                  	</a>
                  	<input type="checkbox" id="moreSocialMedia" class="voc-input-media">
                  	<label for="moreSocialMedia" class="voc-social-btn voc-more-share">
                  		<i class="voc-icons dots"></i>
                  	</label>
                  	<div class="voc-more-social">
                  		<a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus">
                  			<i class="voc-icons googleplus"></i>
                  		</a>
                  		<a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin">
                  			<i class="voc-icons linkedin"></i>
                  		</a>
                  		<a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail">
                  			<i class="voc-icons mail"></i>
                  		</a>    
                  	</div>
                  </div>
				  
				  
                  <div class="voc-agenda-social">
                  	<a href="/eventos/nava/listado.html"><div class="voc-agenda-localidad-detalle">Nava</div></a>
                  	<div class="voc-agenda-lugar2col">
                  		<span class="voc-agenda-lugar">Lugar. </span><a href="/recinto/nava-402363.html"><span class="voc-agenda-dia">Nava</span></a><br>
                  		<span class="voc-agenda-lugar">Fecha. </span><span class="voc-agenda-dia">Desde el 12 de julio de 2019<br> al 14 de julio de 2019</span><br>
                  	</div>
                  	<div>
                  		<span class="voc-agenda-lugar">Hora. </span><span class="voc-agenda-dia"></span><br>
						
												
                  	</div>  
					
												
					
					
					
								


			
                  </div>
                  </div>                  
				  <div class="voc-article-textoborder"></div>
                  <p>
                    Nava acoge, un año más, El Festival de la sidra natural, un completo homenaje a la bebida tradicional asturiana en un ambiente festivo y lúdico que se celebra desde el 12 al 14 de julio, siendo el sábado 13 el día grande.<br><br>Este evento ha sido declarado Fiesta de interés turístico nacional.<br><br>Cabe destacar como uno de los actos principales del Festival el Concurso internacional de escanciadores, en el que los mejores especilistas intentan cada año hacerse con la distinción de ganador de este prestigio premio.<br><br>Próximamaente, se ofrecerá información completa de este evento y de su programación.                  </p>
                  <div class="voc-agenda-detalle-mobile">
                    <div class="voc-agenda-espacio"></div>

                  </div>
                </div>
 										<iframe width="100%" height="400" src="https://maps.google.com/maps?width=100%&height=400&hl=es&q=43.3587644,-5.5082279&ie=UTF8&t=&z=14&iwloc=B&output=embed" frameborder="0" scrolling="no" marginheight="0" marginwidth="0">
						</iframe>

						
						

										
					
 
          </article> 
        </section>
	</div>
</div>


      <div class="col-md-4 col-lg-4 voc-aside-margin">
        <div class="voc-agenda-asidespace"></div>
      
	  <div class="voc-adver voc-adver-aside-detail">
      					
          <div class="voc-w300 voc-msauto">
            <div id="" class="voc-w300 voc-h250 voc-mt16 voc-mb8 voc-msauto">
			<div data-voc-vam data-voc-vam-position="robapaginas"></div>
		</div>
        </div>		
	</div>
	
<!--<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>-->
<!--<script type="text/javascript" src="https://agenda.elcomercio.es/agenda/js/jquery.ui.datepicker.min.js"></script>-->

  
<script language="JavaScript">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</script>

<script>
		    //	$(document).ready(function() {
				//	 $(".buscadorEventos select").uniform();
			//		 $('.selector select').css('opacity','1');									 
			//		 $('.selector select').css('background-color','#ffffff' );	
			//		 $('.selector select').css('background-image','none');	
			//		 $('.selector select').css('height','22px');	

		    //	})
			
</script>


  


          <aside class="voc-latest voc-seeker">
            <header>
					<h3>Buscador</h3>
            </header>
            <div>
			  
			<form id="formbuscador" name="formbuscador" action="" method="GET" class="voc-topics-search-area" >
				<input type="hidden" id="fech" value="">
				<input type="hidden" id="des" value="">
				<input type="hidden" id="has" value="">
				<input type="hidden" id="fechasmarcadas" value="">
				<input type="search" name="textolibre" id="textolibre" placeholder="Introduzca un término de búsqueda" onchange="buscar('tx');" onkeypress="return pulsar(event)" autocomplete="off" >
				<a href="javascript:botonbuscar();"><img src="//agenda.laverdad.es/buscar.jpg"></a>
						
						<div class="voc-styled-select">
						  <select name="pro" id="pro" onchange="buscar('pr');">
							  <option value='provincia'  >Provincia</option><option value='asturias' selected >Asturias (25)</option>						   </select>
						  <i class="voc-icons downArrow"></i>
						</div>
						<div class="voc-styled-select">
						  <select  name="cat" id="cat" onchange="buscar('ca');">
								<option value='categoria' selected >Tipo de evento</option><option value='conciertos'  >Conciertos (2)</option><option value='exposiciones'  >Exposiciones (6)</option><option value='ferias'  >Ferias (1)</option><option value='festivales'  >Festivales (2)</option><option value='fiestas'  >Fiestas (7)</option><option value='gastronomia'  >Gastronomía (2)</option><option value='teatro'  >Teatro (5)</option>						  </select>
						  <i class="voc-icons downArrow"></i>
						</div>					
						<div class="voc-styled-select">
						  <select  name="mun" id="mun" onchange="buscar('mu');">
								<option value='localidad' selected >Localidad</option><option value='aviles'  >Avilés (2)</option><option value='cangas-de-onis'  >Cangas de Onís (1)</option><option value='cangas-del-narcea'  >Cangas del Narcea (1)</option><option value='castrillon'  >Castrillón (1)</option><option value='cudillero'  >Cudillero (1)</option><option value='gijon'  >Gijón (13)</option><option value='mieres'  >Mieres (1)</option><option value='muros-de-nalon'  >Muros de Nalón (1)</option><option value='nava'  >Nava (1)</option><option value='oviedo'  >Oviedo (2)</option><option value='soto-del-barco'  >Soto del Barco (1)</option>						</select>
						  <i class="voc-icons downArrow"></i>
						</div>					
						<div class="voc-styled-select">
							<select   name="sub" id="sub" onchange="buscar('su');">
								<option value='subcategoria' selected >Subcategoría</option>							</select>
						  <i class="voc-icons downArrow"></i>
						</div>					
	
						<button class="voc-search-2"><a href="javascript:botonbuscar();">Buscar</a></button>
					

<!--					<button type="button" class="voc-collapse-btn" data-toggle="collapse" data-target="#calendar">
                    Buscador por calendario <i class="voc-icons downArrow"></i>
						</button>
-->				

			            
<!--			<section id="calendar" class="voc-calendar collapse in" data-voc-datepicker="" aria-expanded="true"> -->
                  <div id="datepicker"></div>
<!--			</section>  -->

			</form>
					<div id="resultado" style="display: none;" ></div>	

</div>
</aside>

		
				<section>

											<h3 class="voc-agenda-proxevent"><a href="mailto:digital.co@elcomercio.es">Envíanos tu evento</a></h3>
					<!--	<li><a href="#">MAPA DE  eventos</a><span>mapa eventos</span></li>  -->
					
					
				</section>

		
      <div class="voc-advertising voc-adver-aside-detail voc-adver-displacement">     
          <div class="voc-w300 voc-msauto">
            <div id="" class="voc-w300 voc-h600 voc-mt16 voc-msauto" data-voc-adver-displacement>
						</div>
	      </div>
	  
     </div>
	 
       </div>
     </div>
   </div>
</div>
   
   
<div class="voc-advertising voc-adver-prefooter"><div id="megabanner_dos" class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div>
</div>
		 
		 </div>
<div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs ">
		<div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div>
		 <div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div>
</div>

   
   
   
<!--</div>-->
<script>initialize();</script>



<footer ><!-- block homeFooter --><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="https://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomercio" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elcomercio.es/promociones/recibe-noticias-comercio-20170701125824-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/diarioelcomercioasturias" target="_blank" class="voc-linkedin" title="linkedin"><i
                        class="voc-icons linkedin"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elcomercio.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.elcomercio.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="//www.elcomercio.es/oviedo/"
                               title="Oviedo" target="_self">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="//www.elcomercio.es/oviedo/barrios/"
                                       title="Barrios de Oviedo">Barrios de Oviedo</a></h4><h4><a href="https://www.elcomercio.es/real-oviedo/"
                                       title="Real Oviedo">Real Oviedo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gijon/"
                               title="Gijón" target="_self">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://miscalles.elcomercio.es"
                                       title="Mis calles de Gijón">Mis calles de Gijón</a></h4><h4><a href="//www.elcomercio.es/gijon/barrios/"
                                       title="Barrios de Gijón">Barrios de Gijón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/villaviciosa.html"
                                       title="Villaviciosa">Villaviciosa</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/gozon.html"
                                       title="Gozón">Gozón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/carreno.html"
                                       title="Carreño">Carreño</a></h4><h4><a href="https://www.elcomercio.es/sporting/"
                                       title="Sporting">Sporting</a></h4><h4><a href="https://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html"
                                       title="Grupo Covadonga">Grupo Covadonga</a></h4><h4><a href="https://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html"
                                       title="Santa Olaya">Santa Olaya</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/aviles/"
                               title="Avilés" target="_self">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="//www.elcomercio.es/aviles/barrios/"
                                       title="Barrios de Avilés">Barrios de Avilés</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/castrillon.html"
                                       title="Castrillón">Castrillón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/corvera-de-asturias.html"
                                       title="Corvera">Corvera</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="https://www.elcomercio.es/real-aviles/"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/"
                                       title="Niemeyer">Niemeyer</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/asturias/"
                               title="Asturias" target="_self">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="//www.elcomercio.es/asturias/cuencas/"
                                       title="Cuencas">Cuencas</a></h4><h4><a href="//www.elcomercio.es/asturias/siero-centro/"
                                       title="Siero y centro">Siero y centro</a></h4><h4><a href="//www.elcomercio.es/asturias/oriente/"
                                       title="Oriente">Oriente</a></h4><h4><a href="//www.elcomercio.es/asturias/occidente/"
                                       title="Occidente">Occidente</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="//www.elcomercio.es/asturias/universidad/"
                                       title="Universidad">Universidad</a></h4><h4><a href="https://www.elcomercio.es/asturias/formacion-profesional/"
                                       title="Formación Profesional">Formación Profesional</a></h4><h4><a href="//www.elcomercio.es/asturianos-por-el-mundo/"
                                       title="Asturianos por el mundo">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="//www.elcomercio.es/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="//www.elcomercio.es/asturias/startinnova/"
                                       title="STARTinnova">STARTinnova</a></h4><h4><a href="//www.elcomercio.es/forum/"
                                       title="Fórum EL COMERCIO">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="https://www.elcomercio.es/sporting/"
                               title="Sporting" target="_self">Sporting</a></h3></li><li><h3><a href="https://www.elcomercio.es/real-oviedo/"
                               title="Real Oviedo" target="_self">Real Oviedo</a></h3></li><li><h3><a href="//www.elcomercio.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.elcomercio.es/real-aviles/"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol-femenino-asturias/"
                                       title="Fútbol femenino">Fútbol femenino</a></h4><h4><a href="//www.elcomercio.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="//www.elcomercio.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="//www.elcomercio.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="//www.elcomercio.es/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="//www.elcomercio.es/carreras-asturias/"
                                       title="Carreras en Asturias">Carreras en Asturias</a></h4><h4><a href="//www.elcomercio.es/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4><h4><a href="//www.elcomercio.es/deportes/golf/"
                                       title="Golf EL COMERCIO">Golf EL COMERCIO</a></h4><h4><a href="https://www.elcomercio.es/deportes/ajedrez/"
                                       title="Ajedrez">Ajedrez</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="//www.elcomercio.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="//www.elcomercio.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="//www.elcomercio.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="//www.elcomercio.es/culturas/arte/"
                                       title="Arte">Arte</a></h4><h4><a href="//www.elcomercio.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="//www.elcomercio.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="//www.elcomercio.es/premios-princesa/"
                                       title="Premios Princesa">Premios Princesa</a></h4><h4><a href="https://www.elcomercio.es/culturas/aula-cultura/"
                                       title="Aula de Cultura">Aula de Cultura</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="//www.elcomercio.es/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="https://www.elcomercio.es/sociedad/historias-asturias/"
                                       title="Historias de Asturias">Historias de Asturias</a></h4><h4><a href="//www.elcomercio.es/sociedad/curiosidades/"
                                       title="Curiosidades">Curiosidades</a></h4><h4><a href="//www.elcomercio.es/tecnologia/"
                                       title="Innov@">Innov@</a></h4><h4><a href="//www.elcomercio.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="//www.elcomercio.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="//www.elcomercio.es/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="//www.elcomercio.es/mascotas/"
                                       title="Mascotas">Mascotas</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/gente-estilo/"
                               title="Gente y estilo" target="_self">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="//www.elcomercio.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4><h4><a href="https://www.guapabox.com"
                                       title="Guapabox">Guapabox</a></h4><h4><a href="https://www.mujerhoy.com"
                                       title="Mujerhoy">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es"
                                       title="Tu boda en Asturias">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://agenda.elcomercio.es"
                                       title="Agenda de ocio">Agenda de ocio</a></h4><h4><a href="//www.elcomercio.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="//www.elcomercio.es/rutas-senderismo-asturias/"
                                       title="Rutas de Senderismo">Rutas de Senderismo</a></h4><h4><a href="//www.elcomercio.es/gastronomia/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="//www.elcomercio.es/asturias/playas/"
                                       title="Playas">Playas</a></h4><h4><a href="//www.elcomercio.es/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="https://www.carteleraasturias.com"
                                       title="Cartelera de cine">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="//www.elcomercio.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="//www.elcomercio.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="//www.elcomercio.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://agenda.elcomercio.es" title="Agenda de ocio" target="_self">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias" target="_blank">El tiempo en Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/carreras-asturias/" title="Carreras en Asturias" target="_blank">Carreras en Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/promociones/" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica" target="_self">Hemeroteca Histórica</a></h3></li><li><h3><a href="https://www.carteleraasturias.com" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li><li><h3><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas" target="_self">Gasolineras baratas</a></h3></li><li><h3><a href="//www.elcomercio.es/servicios/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y loterías</a></h3></li><li><h3><a href="//www.elcomercio.es/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="//www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias" target="_self">Farmacias</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elcomercio.es"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/asturias"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/asturias/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.infoempleo.com/trabajo/en_asturias/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="https://entradas.elcomercio.es"  title="Entradas" target="_blank">Entradas</a></h3></li><li><h3><a href="http://www.blogasturias.com"  title="BlogAsturias" target="_blank">BlogAsturias</a></h3></li><li><h3><a href="https://www.elcomercio.es/asturias/guiamedica/"  title="Guía Médica" target="_self">Guía Médica</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.elcomercio.es/squido/4.3.10/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201906051147');
        app.load('//static.vocento.com/paywall/1.2.16/paywall.js');        app.load('//static.vocento.com/vam/3.24.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.7/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static1.elcomercio.es/frontal/1.8.3/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0500/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body>	


 
	<script language="JavaScript">
			Voonto.ready.then(function(app) {
	  app.load('https://agenda.elcomercio.es/agenda/js/jquery.ui.datepicker.min.js').then(function() {
	 
		
		app.load('https://agenda.elcomercio.es/agenda/js/datepicker.castellano.js');
			
	  })
	});
	</script>

	 </html>
 
	